General - Versión de hardware: B1 - Tamaño: 11" de escritorio / montaje en Rack, altura de 1U. - Nº de puertos: 24 - 10/100/1000 Mbps (Permite PoE del puerto 1 al 12) - Función de los puertos: IEEE 802.3bt draft/UPoE (DGS-1100-10MPP only) IEEE 802.3x Flow Control supports full-duplex mode Admite manual/auto MDI/MDIX configuration Rendimiento - Capacidad de conmutación: 48 Gbps - Velocidad máxima de reenvío: 35,71 Mpps - Tamaño de la tabla de direcciones MAC: 8K entradas - Búfer de paquetes: 512 Kbits - Memoria Flash: 8 Mbyte PoE - Estandard PoE: 802.3af/802.3at - Puertos PoE: puertos del 1 al 12 (30 W máx. por puerto) - PoE Power Budget: 100W Alimentación - Consumo típico: 12.94 W - Consumo máximo: 128.3 W (PoE on), 21.24W (PoE off) Físicas - Entrada de energía: 100 a 240 V CA - MTBF: 563,292 horas - Acústica: 44.5 dB (A) - Disipación de calor: 437.85 BTU/hr - Peso: 2.15 kg - Dimensiones: 280 x 230 x 44 mm - Ventilación: 1 x ventilador
Características Software
VLAN - Port-based VLAN - 802.1Q tagged VLAN - Auto Surveillance VLAN - Voice VLAN - Management VLAN - Asymmetric VLAN - VLAN Group - Supports 128 static VLAN groups - Max. 4094 VIDs Caracteristicas L2 - Flow Control - 802.3x Flow Control - HOL Blocking Prevention - Jumbo Frames up to 9216 Bytes - IGMP Snooping - IGMP v1/v2/v3 awareness Snooping - Supports 64 Groups - IGMP Snooping Querier - Loopback Detection - Cable Diagnostics - LLDP - Port Mirroring - One-to-One - Many-to-One - Statistics - Tx Ok - Tx Error - Rx Ok - Rx Error - Spanning Tree Protocol - 802.1D STP - 802.1w RSTP Quality of Service (QoS) - 802.1p Quality of Service - 4 queues per port - Queue Handling - Strict - Weighted Round Robin (WRR) - Port-based Bandwidth Control (Rate Limiting) - Ingress: 8 Kbps - Egress: 64 Kbps Seguridad - D-Link Safeguard - Traffic Segmentation - Broadcast/Multicast/Unknown Unicast Storm Control - DoS Attack Prevention - SSL Gestión - Web-based GUI (Supports IPv4/IPv6) - Client-based Utility (D-Link Network Assistant Utility) Estándares MIB/RFC - RFC768 UDP - RFC791 IP - RFC792 ICMP - RFC793 TCP - RFC826 ARP - RFC1213 MIB II - RFC1493 Bridage MIB - RFC1907 SNMPv2 MIB - RFC1215 MIB Traps Convention - RFC2233 Interface Group MIB - RFC2665 Ether-like MIB - RFC4363 IEEE 802.1p MIB - ZoneDefense MIB - Private MIB - RFC951 BootP client - RFC1542 BootP/DHCP client - RFC2236 IGMP Snooping
Fecha Revisión
13-06-2022 por MPM
: DGS-1100-24PV2/E
¡Date prisa! Solo 4 artículos quedan en stock.
Ficha técnica
Marca
D-Link
Tipo
Switches sobremesa
Velocidad LAN
1 Gbps
Puertos
24
Referencias específicas
ean13
0790069467837
Hacemos que recibir tu pedido sea fácil y seguro. A continuación encontrarás la información esencial sobre nuestros envíos dentro de España.
Plazos de envío
Si realizas tu pedido antes de las 15:00 h (hora peninsular), el envío suele salir el mismo día laborable.
Si lo realizas a partir de las 15:00 h, el envío sale al siguiente día laborable.
El tiempo de tránsito habitual es de 1–2 días laborables en toda España.
Seguimiento del pedido
En cuanto tu pedido salga de nuestro almacén, recibirás un email con el número de seguimiento y un enlace para consultar el estado del envío en todo momento.
¿Tienes más dudas sobre envíos? Contáctanos antes de comprar y te resolvemos cualquier pregunta.