¿Falla tu PC?

Edimax gs-5210pl switch 10xgb poe+ 2xsfp surve

Edimax gs-5210pl switch 10xgb poe+ 2xsfp surve

Edimax
GS-5210PL
Nuevo
Switches y Puntos acceso - Switches armario - Edimax - Edimax gs-5210pl switch 10xgb poe+ 2xsfp surve
¡Date prisa! Solo 2 artículos quedan en stock.
182,98 €
Impuestos incluidos
Disponible- Envío en 24 Horas
Cantidad

Últimas unidades en stock
 

3 años de Garantía

 

14 días de Devolución

 

Pago 100% Seguro

- Admite el estándar ONVIF, que es compatible con dispositivos de perfiles G / S / A / C / T / M que cumplen con ONVIF para proporcionar configuraciones del sistema, descubrimiento de dispositivos y autenticación de usuario rápidos y fáciles.
- PoE garantizado de larga distancia a 200 metros.
- Verificación en vivo de dispositivos alimentados por PoE (PD) para mejorar la confiabilidad de la red. Si un PD no responde, el GS-5210PL reiniciará el PD.
- Cumple con IEEE 802.3af / at PoE, hasta 30 W por puerto (presupuesto total de energía: 110 W) para alimentar dispositivos habilitados para PoE.
- Imagen de firmware dual para mecanismos robustos de conmutación por error. Puede activar el firmware de respaldo de inmediato mientras el actual enfrenta problemas.
- VLAN de vigilancia IP y VLAN de voz para mejorar la calidad de video y voz.
- Pantalla LED de 4 dígitos que muestra la potencia PoE total, la potencia disponible y el consumo de energía.
- Detección automática de dispositivos alimentados (PD) y niveles de consumo de energía.
- Protección de retroalimentación de energía para evitar dañar los puertos PoE.
- Indagación de DHCP para proteger la integridad del servidor DHCP legítimo y sus operaciones.
- Admite SNMP v3, Lista de control de acceso (ACL), QoS, CoS, STP, VLAN 802.1Q, IPv4 / IPv6, Port Trunking, IGMP v1 / v2 / v3 Snooping y Port Mirroring.
 
Marca Edimax Pro
Modelo GS-5210PL
Caracteristicas Hardware
- Método de transmisión: Almacenamiento y reenvio
- Botones: Botón de reinicio
- Indicadores LED: Por puerto: Enlace / Act, PoE: Act / Estado, Por unidad: Energía 
- Entrada de alimentación: 100-240 V CA, 50-60 Hz, fuente de alimentación interna 
- Presupuesto total de energía: 110W
- Dimensiones (L x An x Al): 330 × 230 × 44 milímetro
- Peso: 2,3 kg
Puertos
- 10 puertos Gigabit RJ45 10/100 / 1000Base-T
- 2 enlaces ascendentes SFP
Rendimiento
- Capacidad de conmutación    24 Gbps
- Tasa de reenvío    17,8 Mpps (tamaño de paquete de 64 bytes)
- Dirección MAC    8K
- Tramas gigantes    9K bytes
Tasas de filtrado / reenvío    
- Puerto de 1000
- Mbps - 1,488,000pps
- Puerto de 100 Mbps - 148,800pps Puerto de 10 Mbps - 14,880pps
Alimentación a través de ethernet
- Estándar: IEEE 802.3af (PoE), IEEE 802.3at (PoE +)
- Salida de potencia: Hasta 30 W por puerto
- Asignación de pines: 1/2 (+), 3/6 (-) End-Span (modo A)
- Administración: Estado de PoE, encendido / apagado de PoE, verificación activa de PoE PD, configuración de prioridad por puerto
- PoE de largo alcance: PoE garantizado de largo alcance hasta 200 metros a 10 Mbps
- Protección de retroalimentación de energía: Incorporado
Características inteligentes
- Troncalización de puertos    Troncal estática IEEE 802.3ad LACP hasta 8 grupos de troncales
- Inspección IGMP    Inspección IGMP v1 / v2 / v3
- Duplicación de puertos    Duplicación de puertos tanto en el tráfico de entrada como de salida
Calidad de servicio (QoS)    
- Limitación de velocidad en paquetes enviados y recibidos por una interfaz
- Ocho colas en cada puerto
- Algoritmos de programación de colas WRR, SP, WRR + SP
- Remarcado de la prioridad 802.1py la prioridad DSCP Limitación de
- Velocidad en cada cola y configuración del tráfico en los puertos
Clase de servicio (CoS)    
- Clase de servicio IEEE 802.1p (SPQ, WRR)
- CoS basado en puerto
- IP TOS precedencia
- VLAN 802.1p CoS basado en información CoS
- Basado en DSCP CoS basado en
- TCP / UDP
Árbol de expansión    
- Protocolo de árbol de expansión IEEE 802.1d (STP)
- Protocolo de árbol de expansión rápido IEEE 802.1w (RSTP)
VLAN    
- Hasta 200 VLAN y 4096 ID de VLAN
- VLAN basada en etiquetas 802.1Q VLAN basada en
- Puerto VLAN de
- Vigilancia VLAN de
- Voz VLAN
- MAC VLAN
- GVRP
IPV6    
- IPv6 sobre Ethernet (RFC 2464)
- Doble pila (RFC 4213)
- ICMPv6 (RFC 4884)
- Descubrimiento de vecinos (RFC 4861)
- Configuración automática
- Dirección IPv6 estática y longitud de prefijo
- Puerta de enlace predeterminada IPv6 estática
- Detección de dirección duplicada IPv6
Fecha Revisión 09-08-2021 por YMC
: GS-5210PL
¡Date prisa! Solo 2 artículos quedan en stock.
Nuevo

Ficha técnica

Marca
Edimax
Tipo
Switches sobremesa
Velocidad LAN
1 Gbps
Puertos
12

Referencias específicas

ean13
4717964704269

Hacemos que recibir tu pedido sea fácil y seguro. A continuación encontrarás la información esencial sobre nuestros envíos dentro de España.

Plazos de envío

  • Si realizas tu pedido antes de las 15:00 h (hora peninsular), el envío suele salir el mismo día laborable.
  • Si lo realizas a partir de las 15:00 h, el envío sale al siguiente día laborable.
  • El tiempo de tránsito habitual es de 1–2 días laborables en toda España.


Seguimiento del pedido

  • En cuanto tu pedido salga de nuestro almacén, recibirás un email con el número de seguimiento y un enlace para consultar el estado del envío en todo momento.

¿Tienes más dudas sobre envíos? Contáctanos antes de comprar y te resolvemos cualquier pregunta.

4 otros productos en la misma categoría: