¿Falla tu PC?

Zyxel gs1920-24v2 switch 24xgbe 4xgb combo

Zyxel gs1920-24v2 switch 24xgbe 4xgb combo

Zyxel
GS1920-24V2-EU0101F

Switches y Puntos acceso - Switches armario - ZyXEL - Zyxel gs1920-24v2 switch 24xgbe 4xgb combo

¡Date prisa! Solo 1 artículos quedan en stock.
202,29 €
Impuestos incluidos
Disponible- Envío en 24 Horas
Cantidad

Últimas unidades en stock
 

3 años de Garantía

 

14 días de Devolución

 

Pago 100% Seguro

¡Un switch administrado inteligente de nuevo aspecto con un diseño renovado por dentro y por fuera!
La serie GS1920v2 amplía el éxito de la serie GS1920 más vendida con un nuevo aspecto elegante y permite la gestión de la nube con la tecnología Zyxel NebulaFlexTM.
 
 
Marca ZyXEL
Modelo GS1920-24V2-EU0101F
Puertos - Recuento total de puertos: 10
- 100/1000 Mbps    : 8
- Combinación Gigabit (RJ-45/SFP): 2
- Gigabit SFP: -
Características Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet:  24
- Puertos tipo básico de conmutación RJ-45 Ethernet:  Gigabit Ethernet (10/100/1000)
- Combo SFP Cantidad de puertos:  4
- Tecnología de cableado ethernet de cobre:  100BASE-TX,1000BASE-T
Transmisión de datos
- Capacidad de conmutación:  56 Gbit/s
- Tasa de reenvío:  42 Mpps
- Tabla de direcciones MAC:  16000 entradas
Diseño
- Montaje en rack 
- Color del producto:  Negro
- Indicadores LED 
- Seguridad:  LVD, BSMI
- Compatibilidad electromagnética:  FCC 15 A, CE A, BSMI EMC
- Certificación:  RoHS
Control de energía
- Consumo de energía (max):  22,5 W
- Voltaje de entrada AC:  100-240 V
- Frecuencia de entrada AC:  50/60 Hz
Condiciones ambientales
- Intervalo de temperatura operativa:  0 - 50 °C
- Intervalo de temperatura de almacenaje:  -40 - 70 °C
- Intervalo de humedad relativa para funcionamiento:  10 - 95%
- Intervalo de humedad relativa durante almacenaje:  10 - 95%
- Disipación del calor:  76,73 BTU/h
Peso y dimensiones
- Ancho:  441 mm
- Profundidad:  131 mm
- Altura:  44 mm
- Peso:  2,1 kg
Características de administración
- Tipo de interruptor:  Gestionado
- Calidad de servicio (QoS) soporte 
- Registro de eventos en sistema MIB, soporte:  RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
- Inspección ARP 
Desempeño
- Memoria interna:  256 MB
- Memoria Flash:  32 MB
- Memoria intermedia de paquetes:  1,5 MB
- Tiempo medio entre fallos:  911301 h
- Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE):  No
Seguridad
- Algoritmos de seguridad soportados:  802.1x RADIUS,SNMP,SNMPv3
- MAC, filtro de direcciones 
- Lista de Control de Acceso (ACL) 
- IGMP 
- Vinculación de puertos IP-MAC 
- Autenticación:  VLAN de invitado, Autenticación basada en puertos
- Protección mediante contraseña 
- Tipo de autenticación:  IEEE 802.1x,RADIUS
- Defensa CPU 
- Intromisión DHCP 
- Relé DHCP 
- Relé DHCPv6 
- Algoritmos de programación de colas:  SPQ,WFQ,Weighted Round Robin (WRR)
Conexión
- Estándares de red:  IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
- Soporte de control de flujo 
- Limitar tasa 
- DHCP, cliente 
- Protocolo de árbol de expansión 
- Soporte 10G:  No
Fecha de revisión 09-09-2021 por YMC
: GS1920-24V2-EU0101F
¡Date prisa! Solo 1 artículos quedan en stock.

Ficha técnica

Marca
ZyXEL
Tipo
Switches armario
Velocidad LAN
1 Gbps
Puertos
28

Referencias específicas

ean13
4718937601851

Hacemos que recibir tu pedido sea fácil y seguro. A continuación encontrarás la información esencial sobre nuestros envíos dentro de España.

Plazos de envío

  • Si realizas tu pedido antes de las 15:00 h (hora peninsular), el envío suele salir el mismo día laborable.
  • Si lo realizas a partir de las 15:00 h, el envío sale al siguiente día laborable.
  • El tiempo de tránsito habitual es de 1–2 días laborables en toda España.


Seguimiento del pedido

  • En cuanto tu pedido salga de nuestro almacén, recibirás un email con el número de seguimiento y un enlace para consultar el estado del envío en todo momento.

¿Tienes más dudas sobre envíos? Contáctanos antes de comprar y te resolvemos cualquier pregunta.

4 otros productos en la misma categoría:

   

Productos Vistos